Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Chery Tiggo 2013 Не Заводится

Tiggo Chery Не заводится

  • Закрытая тема Тема закрыта
Сообщений в теме: 16

#1 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 09 January 2014 - 05:24

При включении зажигания - не работает бензонасос. Через сканер тестированием принудительно включается. Если напрямую реле перемыкать - также работает. На контакты реле приходит "+" от зажигания, но вот "-" от ЭБУ не приходит. В чем может быть проблема? Участок от Эбу до реле прозванивал, целое все. Из ошибок только B3045, но судя по сообщениям на форуме официального дилера - эта ошибка обычное дело. Подскажите в чем может быть проблема?

#2 jody

jody

    стараюсь понять непонятное

  • APC-Пользователи
  • PipPipPipPipPip
  • 1688 сообщений
  • Город:г Азнакаево ул Гафури д2 Татарстан
  • Пол:Мужчина

Отправлено 09 January 2014 - 07:35

если авто со второго раза не завелось - BOSCH бензонасос на третий и последующие разы не включает...
смотрите сигналы ДПКВ и сигналы на форсунках, возможно что иммобилайзер не дает.....
89172830697 Айдар http://nick-name.ru/...ificates/65500/ Отпускаю я сцепление, Нажимаю плавно газ. С мазохистским наслаждением Еду, тихо матерясь... Не дошло до нас цунами И давно уж нет войны. Так откуда ж эти ямы На дорогах всей страны.???

#3 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 09 January 2014 - 08:07

если авто со второго раза не завелось - BOSCH бензонасос на третий и последующие разы не включает...
смотрите сигналы ДПКВ и сигналы на форсунках, возможно что иммобилайзер не дает.....


В таком случае как заставить эбу опять разрешить запуск? залезать в иммо? Первый раз столкнулся с такой проблемой...

#4 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 12856 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 09 January 2014 - 08:26

иммо бензонасос не блокирует на ней, если ме797 или мт20, точно.. Или у вас уже с новым делко ?
А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#5 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 09 January 2014 - 08:40

иммо бензонасос не блокирует на ней, если ме797 или мт20, точно.. Или у вас уже с новым делко ?


машина новая, блок бошевский, версию прошивки не знаю

#6 игорь 1969

игорь 1969

    Мастер

  • APC-Пользователи
  • PipPipPipPipPip
  • 2062 сообщений
  • Город:Башкирия с.Мраково, +79276372090.+79170440839
  • Пол:Мужчина

Отправлено 09 January 2014 - 08:43

Так Вы сигнал с ДПКВ и импульсы проверили? Сканер обороты прокрутки видит?

#7 sergeeey

sergeeey

    Мастер

  • APC-Пользователи
  • PipPipPipPipPip
  • 1243 сообщений
  • Город:АР Крым, пгт.Черноморское
  • Пол:Мужчина

Отправлено 09 January 2014 - 10:18

При включении зажигания - не работает бензонасос. Через сканер тестированием принудительно включается. Если напрямую реле перемыкать - также работает. На контакты реле приходит "+" от зажигания, но вот "-" от ЭБУ не приходит. В чем может быть проблема? Участок от Эбу до реле прозванивал, целое все. Из ошибок только B3045, но судя по сообщениям на форуме официального дилера - эта ошибка обычное дело. Подскажите в чем может быть проблема?

Клему с АКБ снимите. Произойдет перезагрузка ЭБУ, после этого у вас будут очередные две попытки на включение ЭБН без прокрутки...

Сообщение отредактировал sergeeey: 09 January 2014 - 10:21


#8 alex24.73

alex24.73

    Мастер

  • НП АДАКТ
  • PipPipPipPipPip
  • 6770 сообщений
  • Город:г. Каменск-Шахтинский Ростовская обл.
  • Пол:Мужчина

Отправлено 09 January 2014 - 15:00

Так Вы для начала подключите манометр, и тогда станет всё ясно.
По давлению, очень хорошо видно включение насоса при прокрутке стартером.
С Уважением, Алексей. http://chip-rostov.ru/ тел. 8-928-214-35-93

#9 GluckOvNik

GluckOvNik

    упс...

  • APC-Пользователи
  • PipPipPipPipPip
  • 1013 сообщений
  • Город:Волгоград.
  • Пол:Мужчина

Отправлено 09 January 2014 - 19:57

Леш, он же не давление отслеживает, а управление релюхой насоса. Мудрее наверно было бы даже с лампочкой в паралель насосу. Так и к манометру бегать не надо. Лампочка включилась, значит и насос включился.
А вот что сделал ТС кроме того, что заметил невключение ЭБН не ясно.
  • jody это нравится

#10 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 12856 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 09 January 2014 - 21:44

а он автовладелец и(или) у него есть целый : http://forum.adact.r...topic=31320&hl=

т.ч. что либо еще сделать ему не позволяет огромная куча факторов. )
  • jody это нравится
А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#11 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 10 January 2014 - 04:59

а он автовладелец и(или) у него есть целый : http://forum.adact.r...topic=31320&hl=

т.ч. что либо еще сделать ему не позволяет огромная куча факторов. )


Через сканер X431 насос принудительно включается, значит цепь цела. На форсунки не идет минус и на реле бензонасоса также не идет. ДПКВ целый, обороты видит. Отключение клеммы ничему не способствовало. У меня подозрение на Иммо, хотя может и ошибаюсь.

#12 dan-viktor

dan-viktor

    Активный участник

  • APC-Пользователи
  • PipPipPip
  • 652 сообщений
  • Город:Дзержинск
  • Пол:Мужчина

Отправлено 10 January 2014 - 05:40

На этой машине иммобилайзер не будет рубить только бензанасос,он бы еще и форсунки вырубил,и искру до кучи.Иммобилайзер рубящий бензанасос это слишком просто,а если перемкнуть на прямую реле бензанасоса машина заводится?
+79049095708 dan-viktor@yandex.ru

#13 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 10 January 2014 - 05:57

На этой машине иммобилайзер не будет рубить только бензанасос,он бы еще и форсунки вырубил,и искру до кучи.Иммобилайзер рубящий бензанасос это слишком просто,а если перемкнуть на прямую реле бензанасоса машина заводится?


Нет, не заводится, насос качает но машина не заводится. Вчера глядел на форсы не приходит "-" тоже, при прокрутке.. блокируется??

#14 dan-viktor

dan-viktor

    Активный участник

  • APC-Пользователи
  • PipPipPip
  • 652 сообщений
  • Город:Дзержинск
  • Пол:Мужчина

Отправлено 10 January 2014 - 06:16

Да тогда скорее всего иммоба,только почему ошибок нет?
+79049095708 dan-viktor@yandex.ru

#15 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 10 January 2014 - 06:53

Да тогда скорее всего иммоба,только почему ошибок нет?


B3045 вот ошибка, но на форуме официалов пишут что это обычное дело... Видать не совсем оно обычное. Самое безобидное что может быть это плохой контакт? только вот что иммо не видит, ключ не читает или сигнал не передает...

#16 jody

jody

    стараюсь понять непонятное

  • APC-Пользователи
  • PipPipPipPipPip
  • 1688 сообщений
  • Город:г Азнакаево ул Гафури д2 Татарстан
  • Пол:Мужчина

Отправлено 10 January 2014 - 08:52

я с QQ как то мучился - после просадки аккума авто не заводится - ошибок нет. блока иммо на авто тоже нет.
оказалось в салоне когда сигу ставили - иммо выкинули.. а у этих авто такой прикол - пока акум не выключишь - неактивный иммо не проявляет себя. но после отключения питания, для запуска нужен блок иммо, потом снова можно ездить без него, пока акум не сядет или не отключат..
  • SERGEII это нравится
89172830697 Айдар http://nick-name.ru/...ificates/65500/ Отпускаю я сцепление, Нажимаю плавно газ. С мазохистским наслаждением Еду, тихо матерясь... Не дошло до нас цунами И давно уж нет войны. Так откуда ж эти ямы На дорогах всей страны.???

#17 SmmiZ

SmmiZ

    Новичок

  • Пользователи
  • Pip
  • 20 сообщений
  • Город:Астрахань
  • Пол:Мужчина

Отправлено 10 January 2014 - 09:16

здесь блок на месте... и питание на нем есть...Машина завелась... видать проблема была в следующем: господа продавцы автосалона без бензина пытались ее заводить, просадили аккумулятор ровно на столько, сколько нужно чтобы эбу перестал связываться с иммо и другими частями авто, + залили свечи когда пытались заводить с посаженным аккумом... всем спасибо за советы :)

Сообщение отредактировал SmmiZ: 10 January 2014 - 12:11