Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к публикации

Уаз МЕ17.9.7, постоянная отсечка


Рекомендованные сообщения

Доброй ночи! Приехал УАЗ с ЭБУ Микас 7.1. Поменяли косу и переделали под ЭБУ 17.9.7 (VM36B390_ДАД). УАЗ старенький без датчика скорости (тросик) и вентилятор охлаждающей жидкости тоже механический. Прошивку сначала оставили заводскую. Авто заводится и работает очень неплохо, но примерно через 300 м. езды начала включаться отсечка, понятно, что двигатель начинает работать в аварийном режиме. Подключил диагностику и заметил, что отсечка появляется при появлении ошибки по неисправности датчика скорости. Далее в прошивке убрал ошибку по датчику скорости и в графе отсечка топливоподачи выставил отсечку при неисправном датчике скорости на 7000 оборотов. Думал теперь все будет хорошо, но примерно через один километр опять тоже самое. Отключил и вентилятор в прошивке опять все тоже самое. После каждой перезаливки прошивки авто работает и едет очень хорошо, но примерно через километр опять появляется отсечка и она не проходит пока не залить заново прошивку. По диагностике при этом ошибок никаких не выдает.  Теперь нужна помощь где и что я упустил или может в чем-то другом проблема... Прошивку прилагаю.  

VM36B390_Е-2_без ката, адсор, тормоза и тд.bin

Ссылка на сообщение

Отсечка только на ходу или в стоячем режиме тоже? На каких оборотах?

Изначально отсечка появляется на ходу, а потом уже постоянно, то есть и на ходу и в стоячем режиме и не убирается вообще если даже зажигание выключить и включить. На ходу прямо отстреливает даже. 

Ссылка на сообщение

отсечка? чегото я за 1797 неслышал и не разу не видел.

а оно точно есть?

больше похоже что есть проблемма физическая.

Другим словом я не могу это назвать или может аварийный режим..., не знаю. Симптомы точно такие же как вначале, когда выскакивала ошибка по датчику скорости.   

И еще отсечка плавающая. Не так чтобы держит одни обороты, а типа как при лаунч. До этой отсечки мощность и резвость двигателя сохраняются, он сейчас так и ездит.

Изменено пользователем Таулан
Ссылка на сообщение

Может необходимо не ошибки пофиксить а из комплектации ДС убрать или меандр повесить на канал скорости 50-60

К сожалению у меня в новом чиптюнингпро почему то нет вкладки про флаги комплектации. Могу только ошибки убирать. Незнаю почему так  :unknw:

post-160387-0-09881400-1616904478_thumb.jpg

Ссылка на сообщение

это не отсечка и отношения к вашему явлению неимеет.

это отключение топливоподачи .. вообщем торможение двигателем.

нету в уазиках отсечки по аварии.

в противном случае думаю встречпл бы уже и ремонтировал чего.

Ссылка на сообщение
28.03.2021 в 12:48 PM, kroluh сказал:

это не отсечка и отношения к вашему явлению неимеет.

это отключение топливоподачи .. вообщем торможение двигателем.

нету в уазиках отсечки по аварии.

в противном случае думаю встречпл бы уже и ремонтировал чего.

Я считал, что отсечка это и есть прекращение подачи топлива... 

Ссылка на сообщение

Такое встречал когда была проблема с Датчиком включения педали тормоза. На микас 7.1 точно его не было, а на 17.9.7 блок контролирует нажатие педали тормоза и сцепления.

Ссылка на сообщение
2 часа назад, AVA сказал:

Такое встречал когда была проблема с Датчиком включения педали тормоза. На микас 7.1 точно его не было, а на 17.9.7 блок контролирует нажатие педали тормоза и сцепления.

Да, из за датчика тормоза такое бывает, вот только как его тут выключить. В этой прошивке из комплектации ничего не убирается. Так сказали в поддержке чиптюнигпро7.  Я выключил только ошибку P0504 Некорректный сигнал выключателей тормоза.

Ссылка на сообщение

Еще насколько я помню из-за неисправности датчика скорости мощность тоже терялась, то есть обороты до отсечки поднимались плавно хотя нажимаешь педаль до конца, а тут мощность есть. Реально как лаунч-контроль. При езде даже выстреливает при отсечке.  В принципе и при неисправности датчика скорости тоже мощь теряется. А тут... Ничего не пойму.

Изменено пользователем Таулан
Ссылка на сообщение
×
×
  • Создать...