Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к публикации

Нива Шевроле убивает аккумулятор.


Рекомендованные сообщения

Здравствуйте, друзья. Три года владею ШевиНивой (брал новую), МЕ17.9.71, чип+NOImmo после первого ТО. Пробег около 11тык. Доп. сигналки нет. Подключен разъем фаркопа. Не заметил момента, когда после простоя неделю и больше не стало хватать аккумулятора на заводку. Заменил аккумулятор, только немного погодя понял, что он живее всех живых. Та же беда с новым. 

         Ток потребления на клеммах при выключенном зажигании около 0,18А, стрелка немного колеблется в пределах одного деления шкалы Ц4317. При отключении предохранителя "АПС + задний ПТФ", ток падает до 0,07А.

На АПС висят: реле ЭСП (2 нога), выключатель заднего ПТФ (8), выключатель наружнего света (13), электропакет (14), ЭБУ (18), панель приборов (19).

          Отключал реле ЭСП, музыку, мультитроникс, планшет, видеорегрстратор, нет изменений.

          При отключении АПС ток падает, но машина не едет.

          Прошу совета: искать (в каком направлении) , или менять АПС?

         

          Машину менять не предлагайте, все равно опять Нива получится...

Изменено пользователем Седьмой директор
Ссылка на сообщение

Не заводится. Просто отключал. В машине МЕ17.9.71. НоИммо - чистый ЕЕПРОМ.

Изменено пользователем Седьмой директор
Ссылка на сообщение

Поэтому жрет? Или это нормальное потребление? 

Ссылка на сообщение

Круг сужен? Тогда уточню вопрос поста №5 - записав "чистый" еепром и "отвязав" ключи, я увеличил энергопотребление АПС?

Ссылка на сообщение

Я мож чего и не понимаю,но если в моторнике ноиммо то почему с отключеным апс не запускается?

Ссылка на сообщение

Круг сужен? Тогда уточню вопрос поста №5 - записав "чистый" еепром и "отвязав" ключи, я увеличил энергопотребление АПС?

  А почему вы решили, что виноват именно блок АПС, а не то, что к нему подключено?

Например салонное освещение, ЭСП, задняя ПТФ...

Хотя вы нигде не указали каким способом "отвязали" ключи.

Ссылка на сообщение

Может стоит проверить АПС на наличие воды? Расположен он "удачно".

Если авто без блока АПС не заводится, значит иммо не отключено, но наличие или отсутствие иммо на повышенное энергопотребление не влияет.

 

А как отключали иммо в блоке? Если вскрывали, могли и блок повредить.

Ссылка на сообщение

Кстати, то же сталкивался на Ниве окисления и кашу, только не от воды, а от попадания туда тосола.

Ссылка на сообщение

Стоит померить толковыми клещами на каком именно выводе ИММО течёт повышенный ток.

Шевролётовский АПС так-то ещё и реле стеклоподъёмников активирует, подозреваю что засада именно там. Или ключ пробит, или кому-то не понравилось что стеклоподъёмники не работают без зажигания ... .

Ссылка на сообщение

Способ "отвязки" ключей описан в 3-м посту этой темы. Блок: МЕ17.9.71. Моя формулировка "НоИммо", возможно, не верна, но результат - запасной ключ без чипа.

 

  В АПС сухо и запах как от свежераспакованных IBM в 1993 году,.. О чем это я ? Да!   замеры тока на выводах буду делать, спасибо алекс2473, Урри, Вебмен и Макскам за реальные направления.

Изменено пользователем Седьмой директор
Ссылка на сообщение

Минуту, перепроверю.

    Ндаааа, два года считал, что операция по записи чистого ЕЕПРОМа удалась. Не понял как получилось, но сейчас без чипа не заводится и в АПС6:    "контроллер находится в чистом состоянии - НЕТ". И ведь болванку выточил, сомневаюсь теперь проверял или нет. Но верил...

    Прав Карел, театр абсурда. Ну что-ж, бывает. Хороший повод усмехнуться над своей уверенностью. Спасибо  Алекс64, Алекс 2473, Анисимов83, что разубедили.

    Жаль, что основного вопроса это не решает. Ток куда-то бежит. Буду искать по выводам АПС6.

Изменено пользователем Седьмой директор
Ссылка на сообщение

Концевик моей  :biggrin: двери АПС видит "открыто", "закрыто" адекватно. 

Изменено пользователем Седьмой директор
Ссылка на сообщение

Юрий, про реле ЭСП я неверно написал, отключал те, что под предами.

Спасибо, друзья за ваши сообщения. Тему пока приостановлю.

      Тут другой случАй: вынимал плату АПС (а она в корпусе сидит крепко, на паре капель клея), снес два резистора. Припаял, поставил на место - ток упал. В общем, тороплюсь - косячу. Поищу инструмент, проверю на столе, в машине, но не спеша. Общая стратегия ясна. Ещё раз благодарю.

Изменено пользователем Седьмой директор
Ссылка на сообщение

Ни каким. Но АПС ли высасывает аккум? Этого всего лишь версия на которой, и на мой взгляд, зациклились. На прямую с АКБ в первую очередь кто? И слабое место "этого" где?

Изменено пользователем junko
Ссылка на сообщение
×
×
  • Создать...