Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к публикации

PEUGEOT 107 робот BVMP5


Рекомендованные сообщения

Добрый день. Друзья, странная история. Приехал на эвакуаторе, заведенный............сам не едет.  Сажусь проверить, глушу завожу слышу как самотестируеться коробка на панели N все как бы норм но при любой включенной передаче никуда не еду. Передачи как на заглушенном так и заведенном двигателе отчетливо слышно как включаются. Ладно, подключаю дибокс-----вин не считывает----забиваю вручную, тест систем, коробка чистая (тоисть ошибок нет) иду в активации, решетка вся тестируется норм, сцепление нет. Вкладка есть но реакции на вкл -выкл сцепления никакой, дибокс не переходит в следующее диалоговое окно. Ошибок нет. Иду в ремонт и ставлю актюатор сцепления в режим замены, все хорошо пожмякал перешол в режим замены, далее сразу в адаптацию и провожу адаптацию, коробка пощелкала, запуск и поехали. Незнаю на каком этапе это случилось но тачка поехала. Вопрос к знатокам чудомашин пЫжо и подобных КП что это было ?   Какие тонкости с этими коробками ?  

 

2013г  VF3PMCFB0DR05825  КП  BVMP5   Спасибо.

Изменено пользователем Roman S.
Ссылка на сообщение

у другана на С3 так же было. Почистил плюсы-минусы, поменял аккумулятор- полгода полёт нормальный. До этого такая фигня у не раз случалась, как я понял- при стартерном пуске адаптации слетали..

Ссылка на сообщение

Ну хорошо, слетели адаптации. Но в этом случае она забудет решетку передач, недаст стартер и на панели не будет N. Ну это по моей памяти когда слетает адаптация.

Ссылка на сообщение

Ну да, там так и было- стартера нет, N тоже. Точнее сначала есть, но после запуска машина не ехала. Заглушишь- уже нет ни стартера, ни N, ошибки по неверному положению. Ланчем адаптируешь- едешь нормально до следующего глушения.

Изменено пользователем x1307
Ссылка на сообщение
×
×
  • Создать...