Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Lada Калина 1.6 Bosch 7.9.7.


  • Вы не можете ответить в тему
Сообщений в теме: 11

#1 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 15 June 2015 - 10:40

Всем привет. Прошу помощи по данному авто. Год вроде 2007. Заранее прошу прощения за не чёткую информацию. Авто встал в пути. Притащили ночью. Машина Отца друга. Всю ночь с ней копались. В попыхах. Так и нифига не нашли. А мозг раком стоит.

Постараюсь описать. Авто заглох на ходу. Погасла приборка и отказали стеклоподъёмники. На приборке горит лампа иммо. Именно горит.

СканДок видит ошибку в ЭБУ номера не помню. Но DTC - Ошибка иммобилайзера. В АПС-6 ошибка, что то типа "Запуск не своим ключём". Вот за это извиняюсь. Коды не помню. В АПС параметр Зажигание при включении оного. Так и висит в положении ВЫКЛ. Замок вроде исправен. Там всего то три провода. При включении на одном из них появляется плюс, ну и постоянный висит. И стартер крутит. Далее я прозвонил по распиновке всё питание на ЭБУ. Всё есть и с 15 и с 30 линии и с главного реле. При включении зажигание слышно преднакачивание насосом реле щёлкают. Значок ИММО так же горит и при выключенном зажигании. Далее подключился к АПС6. Смотрю параметр Состояния зажигания. Включаю ничего не меняется. Беру перемычку с предохранителем. Даю плюс на 20й контакт АПС6. Оранжевый провод. Загорается приборка, обрубается связь сканера с АПС. Начинают работать стеклоподъёмники и мотор запускается. Но при этом так и горит значёк ИММО. Он вообще постоянно горит. Мотор работает, подключаюсь к ЭБУ. ИММО разрешает запуск и ЭБУ разблокирован. В целом вот так вот как то. И когда снимаю перемычку с 20го контакта АПС. Мотор не глохнет всё работает. Этот оранжевый провод ещё вроде на приборку идёт. В общем вопрос. Почему на АПС не приходит инфо о включенном зажигании? И что это вообще за чертовщина? Со стеклоподами я понял что всё завязано на АПС. Не исправность эта общая. ЭБУ вскрывал окислений особых нет. Да и работает он. АПС вскрыл визуально целый.

В общем помогите чем, кто может. Заранее спасибо.



#2 Борода

Борода

    Доверенные пользователи.

  • APC-Пользователи
  • PipPipPip
  • 941 сообщений
  • Город:Мурманская обл.
  • Пол:Мужчина

Отправлено 15 June 2015 - 11:00

Предохранитель F6 в монтажном блоке проверьте.

Прикрепленные файлы


Сообщение отредактировал Борода: 15 June 2015 - 11:02

  • evgesha53 это нравится

С уважением,Александр(Викторович).Ubi nil vales, ibi nil velis.


#3 Klassikovod

Klassikovod

    Участник

  • APC-Пользователи
  • PipPip
  • 193 сообщений
  • Город:Воронеж
  • Пол:Мужчина

Отправлено 15 June 2015 - 11:00

Ну тогда что бы у остальных моцк не становился так же , стоит все же вернуться к авто и хотя бы ошибки считать.

Потом , питание то оно будет , а не факт что оно будет в норме . Смотри на случай просадки питания при прокрутке. Вчера только ...все питания приходят , но сыплет ошибок непонятных , вернее не связанных меж собой, выявил неконтакт , через раз - три, замка зажигания и просадка запруги была при старте.

В ЭБУ окислений особых нет - ключевое слово особых. Может и еле заметная хрень маленькая дел натворить. 

По иммо- ну на сколько видел косяков за ними , то уж лучше обучить ключики или удалить как врага народа.

А потом уже и далее смотреть можно.



#4 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 15 June 2015 - 11:18

Ну окисел там небольшой у силового ключа и всё. Почистил. Да и к ЭБУ не придраться. Работает и ошибка только одна по ошибке иммо. Факт что значёк иммо не мигает. А горит постоянно и при выключенном зажигании. Это точно не в ЭБУ проблема.

Убить бы убил иммошник. Но оборудования не имею и не занимался этим. Да и вообще в основном иномарками занимаюсь. Опыт не имею с нашемарками.

Далее, исключая ЭБУ. Почему не приходит плюс с зажигания на АПС. А если я его физически подключаю, всё работает а лампа имо сияет? Это не ЭБУ однозначно. Силовуху и массы проверял. Нагрузкой в 100 ампер. Просадок нет. А ключ вечером второй привезут. 

Борода. Большое спасибо. Изучу.



#5 didi

didi

    Дядя Вася

  • НП АДАКТ
  • PipPipPipPipPip
  • 8549 сообщений
  • Город:Коломна
  • Пол:Мужчина

Отправлено 15 June 2015 - 11:39

Да, Евгений... А я то думал Вы в "советских" ТАЗиках чуть разбираетесь... Оказывается Вы только статьи каверзные писать в сторону АДАКТа и меня можете...  Ну звиняйте, что вспомнил былое...



#6 spl

spl

    Дмитрий

  • APC-Пользователи
  • PipPipPipPipPip
  • 1512 сообщений
  • Город:...Пензенская об.(Пенза-19 (Заречный))
  • Пол:Мужчина

Отправлено 15 June 2015 - 12:36

..слесаря.. полезли в ремонт электропроводки и диагностику ... ))) - отдайте ее на СТО так будет быстрее (сами признались что опыта нет)


Сообщение отредактировал spl: 15 June 2015 - 12:37

  • antikiller это нравится
т. 89613513111 по делу (любые вопросы -ответы тоже :biggrin: )

#7 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 15 June 2015 - 13:49

Опыта нет. С тем же успехом назову вас. Мойщиком. Моете авто и лезите сюда. К слесарям))). Вообще имею опыт по иномаркам. А тазы да. Как то не интересно ковырять. Но приходится иногда. Это у Вас семь пядей во лбу)))

Каверзные статьи. Да... Ничего что вспомнили. Я то не зыбавыю как Вы мои посты блокировали. Хотя в них писалось как было. Лишь бы народ не читал. В Вашу сторону много чего адресовал))) Если Вы покрываете людей. Которые не отвечают за свои слова. А так именно это и произошло тогда. И человек где то не известно где искал СПЕЦИАЛИСТА который пообещался ПОЧИНИТЬ. Так и не нашёл. То наверное Вам близко по духу такое отношение к людям. В принципе это сразу было заметно. По тихой блокировочке моих постов. Отписались сами и давай мои ответы вместе с аргументами и фактами ныкать. По сему с вами общаться не имею никакого желания. 

 

По теме. Спасибо ещё раз Бороде за схемы. Посмотрел и встало всё на свои местечки. Кнопка аварийки у неё тоже не работает. Но щёлкает. На неё как и на приборку и АПС приходит оранжевый проводок. Который должен брать своё начало с монтажного блока. Шина 15 после зажигания. Стало быть в монтажном блоке нет питания с этой шинки.

 

А для злорадствующих скажу одно. Раскалдовывал и не такой геммор. А уж в нашем ведре разберусь 100%. Сомнений нет.



#8 spl

spl

    Дмитрий

  • APC-Пользователи
  • PipPipPipPipPip
  • 1512 сообщений
  • Город:...Пензенская об.(Пенза-19 (Заречный))
  • Пол:Мужчина

Отправлено 15 June 2015 - 13:58

 

 

 С тем же успехом назову вас. Мойщиком

  ...,а это чьи слова ?

 

 

Убить бы убил иммошник. Но оборудования не имею и не занимался этим. Да и вообще в основном иномарками занимаюсь. Опыт не имею с нашемарками

 ... или вам не правильно посоветовали ? 


т. 89613513111 по делу (любые вопросы -ответы тоже :biggrin: )

#9 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 15 June 2015 - 14:43

Уважаемый. Я не спрашивал совета. Чем мне заниматься в жизни. Я спросил по существу данной ситуации. Авто на СТО не гоняю ибо сам их чиню. НЕ занимаюсь прошивами и не хочу. Возникает необходимость, звоню представителю АДАКТ и отправляю к нему.. Зато на СИ для камней своих пишу и делаю что мне надо. Или здесь каждый от рождения со всеми знаниями и учиться дальше не учится? А занимаюсь я тем ,чем желаю. Возникнет желание. Займусь авиацией. И у знающих людей, буду учиться. Нормальные люди будут помогать. Всякая гниль- резать крылья. Много чего впервой в жизни делал. Вреда не наносил ибо аккуратно всё делаю. Делал и квадрики и яхты и аппаратуру в Лодки и даже полностью сплит систему без внешнего блока, для рубки яхты. Всё в первый раз. Всё получилось. А некоторые вещи так получились. Что многие интересуются как?

В теме девятый пост. Помог только Борода.

Прекращайте флуд.


 

 

 

 С тем же успехом назову вас. Мойщиком

  ...,а это чьи слова ?

 

 

Убить бы убил иммошник. Но оборудования не имею и не занимался этим. Да и вообще в основном иномарками занимаюсь. Опыт не имею с нашемарками

 ... или вам не правильно посоветовали ? 

 

Нет не правильно. Можно пояснить почему. И можно попытаться вникнуть. АПС тут 99.9% не при чём. НЕт питания на одной шине. Разобрался благодоря Бороде. Осталось проверить.



#10 nuker61

nuker61

    Чип- тюнинг в Санкт Петербурге

  • APC Pro
  • PipPipPipPipPip
  • 4893 сообщений
  • Город:Санкт-Петербург
  • Пол:Мужчина

Отправлено 15 June 2015 - 14:46

Вам кто то что то должен.


 +79112591369 или +79500339276 Аркадий Viber +79112591369


#11 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 15 June 2015 - 14:57

Нет , так же как и я. Просто не нужно писать, то, что не относится к теме. И я не СТО ищу. А людей кто с талкивался с подобным и способен сказать что то. По проблеме.



#12 evgesha53

evgesha53

    Участник

  • APC-Пользователи
  • PipPip
  • 299 сообщений
  • Город:Лобня
  • Пол:Мужчина

Отправлено 16 June 2015 - 20:21

Автомобиль отремонтирован. Проблема была как и предположил в монтажном блоке. Блок восстановлен. Всё исправно работает. Бороде спасибо за схемы.
  • maks05 это нравится