Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Volvo V70 2000Г.в. 2.5Td Abs (Проблема Решена)

ABS

  • Закрытая тема Тема закрыта
Сообщений в теме: 11

#1 Yry

Yry

    Новичок

  • Пользователи
  • Pip
  • 30 сообщений
  • Город:Беларусь
  • Пол:Мужчина

Отправлено 08 August 2013 - 20:22

Машинка приехала с горящей лампочкой ABS. Со слов хозяина ездил уже не на одну станцию, все предлагают менять датчик переднего левого колеса. Прицепил Launch действительно - нет сигнала, недостоверный сигнал с датчика колеса (коды не помню). Ошибки стираю и поехали. Показания по всем колесам реальные до тех пор пока не входим в поворот на скорости более 40 км/ч и не притормаживаем. Если входить в поворт с торможением Launch тут же рисует FL-87,00км/ч, FR-0,00км/ч, RL-45.00км/ч, RR-45.00км/ч. Причем не важно в какую сторону поворачиваем. Если скорость меньше 40 или не тормозить - все красиво! Приговаривать блок? На сегодня машинка уехала, приедет послезавтра. Может кто сталкивался с подобным?
Yry

#2 vitaha76

vitaha76

    Виталий

  • APC-Пользователи
  • PipPipPipPipPip
  • 1909 сообщений
  • Город:Ярославль
  • Пол:Мужчина

Отправлено 08 August 2013 - 20:38

а из чего исходя вы решили что это блок?какие проверки вы проводили чтоб так считать?
С уважением Виталий. тел:89108103898 МТС

#3 CMauJIuK

CMauJIuK

    Участник

  • Пользователи
  • PipPip
  • 227 сообщений
  • Город:Караганда
  • Пол:Мужчина

Отправлено 08 August 2013 - 20:54

Ну разбег по скоростям в повороте нормальное явление, но на сколько правдивы показания сказать не могу. При повороте внешнее колесо ускоряется, внутреннее замедляется, но при поворотах в разные стороны показания скорости должны перекидываться с левого колеса на правое и наоборот. Ну и сканеры тоже не совершенны, были у меня случаи некорректно воспроизводимые ситуации сканером, и на них я попадал 2 раза, теперь в спорных ситуациях юзаю еще 1 сканер для сверки данных. А так по делу соображений кроме неисправности ЭБУ нет, кроме того, почему комп кидает ошибку только на 1 датчик. Не достоверный сигнал идет с обоих датчиков при повороте влево.

#4 комбайнёр

комбайнёр

    .

  • Пользователи
  • PipPipPip
  • 503 сообщений
  • Город:Ставрополь
  • Пол:Мужчина

Отправлено 08 August 2013 - 21:35

Может люфт в подшипнике? Гнилушка в проводке?
.

#5 samsu

samsu

    Мастер

  • Пользователи
  • PipPipPipPipPip
  • 1119 сообщений
  • Город:Алматы
  • Пол:Мужчина

Отправлено 08 August 2013 - 21:39

Подцепить осцилоскоп и посмотреть кардиограммы передних датчиков, а в лянче версию вольвы по заменять( по выше или ниже использованной).
  • Lukich это нравится
Олег. (осторожно, УМНИК, больной конфугаляцией :-)

#6 Lukich

Lukich

    Активный участник

  • APC-Пользователи
  • PipPipPip
  • 718 сообщений
  • Город:С-Петербург (Мурманск)
  • Пол:Мужчина

Отправлено 08 August 2013 - 21:47

осциллограф +500 - можно увидеть то, что сканер скрывает.

#7 Grindizer

Grindizer

    Новичок

  • Пользователи
  • Pip
  • 9 сообщений
  • Город:Москва
  • Пол:Мужчина

Отправлено 09 August 2013 - 11:23

Если ошибка возникает при повороте, то обязательно проверить всю механику: люфт подшипника ступицы, гребенку импульсную (грязь, трещины). Вытащить датчик проверить его целостность визуально (бывает при разрушении ступицы его тоже подтачивает), его сопротивление, проводка само-собой, разъем в моторном...
После можно и блок приговорить - это болезнь...тяжелый разъем на нем висит "вниз ногами" и при тряске разрушает пайку ножек к плате...

#8 Yry

Yry

    Новичок

  • Пользователи
  • Pip
  • 30 сообщений
  • Город:Беларусь
  • Пол:Мужчина

Отправлено 09 August 2013 - 20:56

Приехала машинка сегодня вечером без горящей лампочки ABS, но ABS не работает, пробовали на песке. Снял осцилки с датчиков - одинаковые.

Прикрепленные файлы

  • Прикрепленный файл  abs_l.jpg   147.61К   11 Количество загрузок:
  • Прикрепленный файл  abs_r1.jpg   147.75К   8 Количество загрузок:

Yry

#9 Lukich

Lukich

    Активный участник

  • APC-Пользователи
  • PipPipPip
  • 718 сообщений
  • Город:С-Петербург (Мурманск)
  • Пол:Мужчина

Отправлено 09 August 2013 - 21:36

КАТАТЬ машину с 2-х канальным осциллом на передних датчиках(лучше подкл. на разъемаэ ЭБУ) - после приговаривать ЭБУ. \я бы сделал так.

#10 Yry

Yry

    Новичок

  • Пользователи
  • Pip
  • 30 сообщений
  • Город:Беларусь
  • Пол:Мужчина

Отправлено 11 August 2013 - 03:23

Я приговорил ЭБУ, в понедельник привезут подмену за 50 уё.
Yry

#11 dimoonn

dimoonn

    Новичок

  • APC-Пользователи
  • Pip
  • 89 сообщений
  • Город:Нижний Новгород
  • Пол:Мужчина

Отправлено 11 August 2013 - 15:37

Новым может быть таким же или даже еще хуже, сними крышку и пропаяй

#12 Yry

Yry

    Новичок

  • Пользователи
  • Pip
  • 30 сообщений
  • Город:Беларусь
  • Пол:Мужчина

Отправлено 13 August 2013 - 08:06

Всем СПАСИБО! Подкинул другой блок - проблема решилась.
Yry