Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Alfa Romeo 146, 1997 Г.В. Мотроник.


  • Вы не можете ответить в тему
Сообщений в теме: 3

#1 maguslik

maguslik

    Мастер

  • Пользователи
  • PipPipPipPipPip
  • 1447 сообщений
  • Город:г.Бугуруслан

Отправлено 18 May 2013 - 15:40

Машина не заводится, не горит лампочка джеки чана. Она у них специфичная в виде брызжущей форсунки.. Нужна схема распиновки блока управления Bosch Motronic 1.7, чтобы проверить питания на блок. Машина транзитная,прошу помочь.

На блоке каталожный номер 0 261 203 993..ниже штрихкода 0 007 797 827 0

#2 maguslik

maguslik

    Мастер

  • Пользователи
  • PipPipPipPipPip
  • 1447 сообщений
  • Город:г.Бугуруслан

Отправлено 19 May 2013 - 11:50

Нашел в сетке сему на мотроник 1,7 Альфа ромер 155. Но качество сканированных страниц не позволяет прочитать номера пинов. Интуитивно вычислил что на 18 ножку постоянное +12 приходит, массы 4 штуки есть. а вот питания после замка и главного реле нет..И номера пинов неизвестны.

фото блока прикрепил

Прикрепленные файлы


Сообщение отредактировал maguslik: 19 May 2013 - 11:52


#3 Krawa

Krawa

    Новичок

  • Пользователи
  • Pip
  • 13 сообщений
  • Город:Гомель
  • Пол:Мужчина

Отправлено 19 May 2013 - 23:27

Всё верно.А зажигание 27-ой пин

#4 maguslik

maguslik

    Мастер

  • Пользователи
  • PipPipPipPipPip
  • 1447 сообщений
  • Город:г.Бугуруслан

Отправлено 20 May 2013 - 11:10

Не было +12 как раз на 27, и 37 пине, после включения зажигания..Там возле аккума две релюшки, одна главная, как я понял, а вторая по схеме вроде написано секондари..Что-то в этом духе..Они не срабатывали..Провдку проверял, прозванивал..до блока все ОК.. плюнул..сегодня утром лампочка загорелась..Почему не пойму.. или я где-то проводку пошевелил.. или где-то неконтакт.. Уехал.. Предупредил его что Эффекта от ремонта нет может встать в любой момент. т.к. истинный глюк не нашел..Пока тестится, катается,отлавливает глюк..

Сообщение отредактировал maguslik: 20 May 2013 - 11:10