Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Ke-jetronic Jn.


  • Закрытая тема Тема закрыта
Сообщений в теме: 14

#1 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 23 June 2008 - 17:20

Блин, с дуру, или просто из принцыпа, взялся за эту грёбаную систему :kill: .  Короче, давление в норме, насос в порядке, форсунки тоже, фильтра все новые, свечи и зажигание в порядке. Есть проблемма, не могу найти именно её схему (подключения к блоку).
25-контактный разъём, задействованны 15-контактов, отсутствует выключатель на дроссельной, на лопате есть потенциометр.
Предистория: начинала троить и глохла, вроде всё проверил, прочистил (дозатор не разбирал),лямда отсутствует, по причине, не удалось выкрутить остатки старой(раз
долбаной), стала заводится, и нормально ехать, но радость моя длилась ровно 3-часа, после повторных проверок, заводится с трудом, держит 1200об, за тем глохнет(10-15 сек). Про милиамперы знаю, мерял, проблемма кажется в электрической части(90%), но в проводке авто бардак полный, а схемы нет :think: .
Есть одна странная штука, на снятом штекере потенциометра лопаты висит(-), на всех 3-х ногах, что это, блоку хандец :at: ?
При снятом разъёме с блока, есть небольшое (-)0,01-0,03v. Прошу помощи!!!!! :sos:
Мы работаем в Ростове на дону http://auto-doctor61.ru/

#2 Гость_Serge_ZT_*

Гость_Serge_ZT_*
  • Гости

Отправлено 23 June 2008 - 17:22

Нихрена не понял... Авто какое? Мотор? Год?

#3 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 23 June 2008 - 17:29

Ребята, блин, Audi-80, 90 \ JN \ 1,8
Мы работаем в Ростове на дону http://auto-doctor61.ru/

#4 Гость_ra700_*

Гость_ra700_*
  • Гости

Отправлено 23 June 2008 - 19:25

у тебя на потенциометре на ХХ около 0.7В должен быть.
На прогретом авто ток ЭГРД=0. Доля имитации прогретого мотора можно вместо ДТОЖ(ЭБУ) включить резистор 2.2К(имитац. 20град). Если системное давление в норме, то смотри давление в нижней камере. Разность верх-нижн=дифф.давление. При токе ЭГРД=0(можно просто отсоединитьштекер с ЭГРД) Р~0.45бар
Сходи сюда, там разжевано: http://www.audi-club...ead.php?t=28834

Сообщение отредактировал ra700: 23 June 2008 - 19:30


#5 uncle_sem

uncle_sem

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 2303 сообщений
  • Город:Брест, Беларусь
  • Пол:Мужчина

Отправлено 23 June 2008 - 21:25

да там действительно старые грабли оказались - предохранитель на ЭБУ впрыска рассосался ;)
дальше проблема со снятием лямбды, а вот после ее установки будет разбираться дальше :)))

чтение ошибок - не диагностика, стирание ошибок - не ремонт (с)
покупка инструмента не делает тебя механиком, покупка тестера - электриком, покупка сканера - диагностом (с)


#6 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 23 June 2008 - 21:41

Ну вот, спасибо всем, особо Uncle_sem, ещё раз убедился, что человек проффессионал, нам бы таких побольше!!! По описанным симптомам, подсказал причину, я так заигрался, что и не проверил главный предохранитель, а он гавнюк ещё в таком месте стоит, что не сразу и врубишься, так, что проблемму почти решил.
Мы работаем в Ростове на дону http://auto-doctor61.ru/

#7 denkisan

denkisan

    Радиолюбитель уже 58 лет

  • APC-Пользователи
  • PipPipPipPipPip
  • 3523 сообщений
  • Город:420095 Kазань ул.Восстания д 90А кв.60
  • Пол:Мужчина

Отправлено 24 June 2008 - 00:49

Если в монтажном блоке ковырялись , то крышечки с надписью двигатель уже наверняка нет, и все думают, что эти предохранители запасные. Не один раз с такой хренью на 80 сталкивался. Действительно старые грабли!

Старайся делать добро! Как аукнется, так и откликнется! тел. 89053762044.он же и Whats App.


#8 Гость_ra700_*

Гость_ra700_*
  • Гости

Отправлено 24 June 2008 - 10:04

+1. и не раз. На Ауди 80 это как азбука, проверящаяся в первую очередь.
Часто клиенты сами заменяют пред. на неисправный. Вместо сгоревшего берут "запасной" и меняют местами. Т.к. машина прогрета, то в первое время машина ездит, т.к. коррекции через ЭГРД нет, работает только механика. Потом возмущаются, мол, она же ездила после замены преда, лапшу, мол, вешаешь.

#9 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 24 June 2008 - 11:05

Вот блин авто, дали ещё 2-электросхемы, одна на 85% совпадает, другая на 55%, может у кого есть полная, не пойму, от куда на штекере ДПДЗ(на лопате который), напряжение по (-) 0,03v ? При снятом с блока разъёме. По одной схеме, он больше ни куда не подключен, по другой на реле, ни чего не пойму!

Сообщение отредактировал SHTIFT: 24 June 2008 - 11:05

Мы работаем в Ростове на дону http://auto-doctor61.ru/

#10 uncle_sem

uncle_sem

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 2303 сообщений
  • Город:Брест, Беларусь
  • Пол:Мужчина

Отправлено 24 June 2008 - 18:55

вообще-то 0.03В это настолько мизерное напряжение что ни на что не влияет. это может быть и наводкой какой-нить, тем более что сам говоришь проводка кошмарная. в принципе возможен вариант что стоит борткомп - тогда по сигналу с этого датчика может браться информация о расходе топлива. но ИМХО наличие борткомпа маловероятно...
кстати, посмотрел в еситронике - то же самое что я тебе по аське писал в смысле распиновки:
1 - + при зажигании, 2, 9, 15 - масса, 8 - лямбда, 7 ее экран, 21 - температурный, 10, 12 - ЭГРД, 24 - стартер, 18 + на потенц, 14 минус, 17 сигнал.
единственное НО - в еситронике 9 контакт не задействован вообще.
25 типично сигнал оборотов, может быть с 1 провода бобины, может - с 7 контакта коммутатора.
проверить его, как сам понимаешь, - легко.
остается один 22 контакт, ну тут уж ХЕЗ. с учетом того что там больше вроде как и нету ничего - не особо он и нужен :))

чтение ошибок - не диагностика, стирание ошибок - не ремонт (с)
покупка инструмента не делает тебя механиком, покупка тестера - электриком, покупка сканера - диагностом (с)


#11 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 24 June 2008 - 21:26

Совершенно точно, всё вообщем-то так и есть и второй блок нашёл, который управляет РХХ. Вырисовалась ещё одна причина, коммутатор зажигания, провода ДХ тёрлись об трубу охлаждения, которая там рядом проходит, что-бы увидеть, надо было снять или развернуть, видать призамыкании и выбило коммутатор, он работал с перебоями абы как, но искра была, питание на ДХ приходило 11,5 и плавало до 1,95, так, что не авто, а куча заморочек. Ещё раз прочистил форсы, как ты и говорил, отжимал иголкой грибок и спреем, пока не прочистились, под давлением спрея в нормальном направлении фосы брызгали, прочистились, перестали (значит, давления спрея хватает продавит(значит давление спрея не хватает продавить исправную, чистую форсу), факел выравнялся, производительность выравнялась, но так, как коммутатора нет, проверять буду завтра, когда привезут.

Сообщение отредактировал SHTIFT: 24 June 2008 - 21:29

Мы работаем в Ростове на дону http://auto-doctor61.ru/

#12 denkisan

denkisan

    Радиолюбитель уже 58 лет

  • APC-Пользователи
  • PipPipPipPipPip
  • 3523 сообщений
  • Город:420095 Kазань ул.Восстания д 90А кв.60
  • Пол:Мужчина

Отправлено 24 June 2008 - 23:18

Обычно эти форсунки хорошо моются в обратку, иголкой поднимаешь грибок иглы и одиночный медный проводок от многожильного провода от сигналок диаметр 0,1- 0,15 мм наматываешь одной петелькой на грибок под шляпку, чтобы открыть форсу принудительно, потом натягиваешь подходящий шланг с хомутом, и в обратку прокачиваешь промывку, можно Винс, или сначала сольвент или керосин, можно пополам , и пусть циркулирует через форсунку, заодно вся грязь из пластикового фильтра вымоется, а если при этом ещё и в УЗ ванной подержать, то фильтр отмоется лучше. Хотя если уж грязь через все предыдущие фильтры прошла, то этот фильтр забъётся быстро, я обычно при отказе клиента менять форсы раньше просто нагревал докрасна стальку 0,8 мм и прожигал в фильтре форсунки отверстия. Фильтры продаются оптом для установок промывки форсунок, стоят около 1-1,5 бакса/штука. Обычно после такой промывки форсунка начинает петь даже при начальном положении лотаты всего 5%, а уж на полной нагрузке факел идеальный, правда если пробег под 300, то форсы обычно начинают открываться при меньшем давлении, но это легко выбирается регулировками и не критично. что 3,5 что 3,2 атмосферы.
Кстати на 80-ках с дизелем 1Z при извлечении предака из продольного ряда , движок начинает работать жёстко из-за того, что управление опережением впрыска из-за отсутствия питания пропадает, но машина всё-же едет, но совсем как трактор. Это к сведению, шишки набил вот и запомнилось!

Старайся делать добро! Как аукнется, так и откликнется! тел. 89053762044.он же и Whats App.


#13 uncle_sem

uncle_sem

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 2303 сообщений
  • Город:Брест, Беларусь
  • Пол:Мужчина

Отправлено 25 June 2008 - 18:17

Совершенно точно, всё вообщем-то так и есть и второй блок нашёл, который управляет РХХ. Вырисовалась ещё одна причина, коммутатор зажигания, провода ДХ тёрлись об трубу охлаждения, которая там рядом проходит, что-бы увидеть, надо было снять или развернуть, видать призамыкании и выбило коммутатор, он работал с перебоями абы как, но искра была, питание на ДХ приходило 11,5 и плавало до 1,95, так, что не авто, а куча заморочек. Ещё раз прочистил форсы, как ты и говорил, отжимал иголкой грибок и спреем, пока не прочистились, под давлением спрея в нормальном направлении фосы брызгали, прочистились, перестали (значит, давления спрея хватает продавит(значит давление спрея не хватает продавить исправную, чистую форсу), факел выравнялся, производительность выравнялась, но так, как коммутатора нет, проверять буду завтра, когда привезут.

коммутатор можно жигулевский попробовать.... если сигнал берется с катушки то это пофигу, если с 7 контакта - то да, не подойдет...

насчет промывки - я тоже проволочку подсовываю, а промываю шприцом и растворителем, потом компрессором в обратную сторону - и вперед, с песней. но это лечение от малой производительности. от плохого факела обычно нужно мыть под распылителем, можно даже кисточкой, грибок трогать необязательно.


а вот фильтры в них стоят так, что замене увы не подлежат. вся форсунка собирается со стороны выхода, оттуда же ставится и фильтр. разбирать ее ради этого - ИМХО бестолку, все равно менять придется если не сразу то в ближайшее время... хотя - разбирали ради интереса, пытались шлифовать грибок и ответную часть - факел вроде появляется, и неплохой, но давление открытия падает, да и хватает этого всего ненадолго. видимо грибок каленый, а ответная часть цементированная, при притирке цементации опаньки, поэтому долго и не ходит...

чтение ошибок - не диагностика, стирание ошибок - не ремонт (с)
покупка инструмента не делает тебя механиком, покупка тестера - электриком, покупка сканера - диагностом (с)


#14 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC Pro
  • PipPipPipPipPip
  • 9665 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 25 June 2008 - 21:10

Вообщем так, форсы прекрасно прочистились спреем для карбов АБРО, выше уже описывал, что происходит, коммутатор там 7-контактный и задействованны все, на блок берётся сигнал именно с 7-го. Привезли норвый 1000р, как смог, без лямды отрегулировал, хозяин проехался, сказал, нормально и авто уехало. Ещё раз всем спасибо! Сергей(uncle_sem) огромное спасибо за консультации!

Тему можно закрывать.
Мы работаем в Ростове на дону http://auto-doctor61.ru/

#15 uncle_sem

uncle_sem

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 2303 сообщений
  • Город:Брест, Беларусь
  • Пол:Мужчина

Отправлено 28 June 2008 - 00:54

в общем и целом - по КЕ могу рассказывать долго и страстно ;) обращайтесь, если что :))
одно но - в аське задолбал спам, так что лучше в личку, с номером аськи например - я отвечу как смогу.
  • валек это нравится

чтение ошибок - не диагностика, стирание ошибок - не ремонт (с)
покупка инструмента не делает тебя механиком, покупка тестера - электриком, покупка сканера - диагностом (с)