Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Нексия 2003 Года


  • Закрытая тема Тема закрыта
Сообщений в теме: 16

#1 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 08:33

Доброго времени суток!
Притащили ксюху 2003 года 1.5 8кл.
Сначала машина дергалась, после чистки контактов у какого то диагноста, она проехала 200 км. и все.
Теперь не горит лампочка СЕ, блок не выходит на связь.
Среди двух разъемов, + присутствует только на одном контакте. Скорее всего питания на блок нет.
Подпинните пожалуйста где капнуть.
За ранее благодарен!

#2 Саша

Саша

    BAV_ADACT

  • Администратор
  • PipPipPipPipPip
  • 21316 сообщений
  • Город:Ч.Гать
  • Пол:Мужчина

Отправлено 09 April 2008 - 08:45

не совсем понятно какой +12 присутствует. "30" или "15".
На вскидку там 3 "+12", причем работает и с двумя.
Посмотри предохранители под капотом и в салоне.
Отгнивают провода у них частенько. Жгут идет под левым пер. крылом, если локера нет или плохой он, то в жгуте болото и провдка гниет быстро.

Перед заказом модифицированного ПО Внимательно ознакомьтесь с ПРАВИЛАМИ

Внимание! Я не работаю с владельцами авто! Я не работаю с "читальщико-заливальщиками" прошивок!

По рабочим вопросам доступен с 8.00 до 17.00 по Москве. Запросы поступившие после данного времени будут рассмотрены на следующий день. Внимание! Заказ недостающего модифицированного ПО в базе АРС-Клиента доступен из личного кабинета на сайте магазина.


#3 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 09:41

не совсем понятно какой +12 присутствует. "30" или "15".
На вскидку там 3 "+12", причем работает и с двумя.
Посмотри предохранители под капотом и в салоне.
Отгнивают провода у них частенько. Жгут идет под левым пер. крылом, если локера нет или плохой он, то в жгуте болото и провдка гниет быстро.


Судя по схеме, которую я нашел:
C16 и B1 это + 12В. Они присутствуют.
C13, B10, C12, D1, A12 это масса. Тоже все присутсвует.
Что может быть, блок прилег?

#4 Саша

Саша

    BAV_ADACT

  • Администратор
  • PipPipPipPipPip
  • 21316 сообщений
  • Город:Ч.Гать
  • Пол:Мужчина

Отправлено 09 April 2008 - 09:43

после замка 12в приходит?
Открой блок, посмотри на предмет вмешательства постороннего туда.

Перед заказом модифицированного ПО Внимательно ознакомьтесь с ПРАВИЛАМИ

Внимание! Я не работаю с владельцами авто! Я не работаю с "читальщико-заливальщиками" прошивок!

По рабочим вопросам доступен с 8.00 до 17.00 по Москве. Запросы поступившие после данного времени будут рассмотрены на следующий день. Внимание! Заказ недостающего модифицированного ПО в базе АРС-Клиента доступен из личного кабинета на сайте магазина.


#5 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 10:06

после замка 12в приходит?
Открой блок, посмотри на предмет вмешательства постороннего туда.


Да приходит, на контакт C4.
Если контакт C1 замкнуть на массу, лампочка СЕ загорается. Соответсвенно цепь лампы исправна.

#6 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 10:19

Блок вскрыл, стоит ПЗУ, ни кто вроде не лазил, все чисто.
Оплавленного, обгоревшего тоже не нашел.
Как определить, что это блок на 100%?

#7 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 10:53

Этот блок подкидывал на другое авто, лампочка горит.
Подскажите, что еще глянуть?

#8 Владимирыч

Владимирыч

    Любитель острых осчучений.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9589 сообщений
  • Город:Ростов-Дон.
  • Пол:Мужчина

Отправлено 09 April 2008 - 10:59

Было очень много нареканий на проводку в этих авто, тряси весь жгу, точно гдето есть проблеммы с проводкой.

Сообщение отредактировал SHTIFT: 09 April 2008 - 10:59

Мы работаем в Ростове на дону http://auto-doctor61.ru/

#9 alex24.73

alex24.73

    Мастер

  • НП АДАКТ
  • PipPipPipPipPip
  • 5682 сообщений
  • Город:г. Каменск-Шахтинский Ростовская обл.
  • Пол:Мужчина

Отправлено 09 April 2008 - 11:01

Проверяй хорошенько массы.
С Уважением, Алексей. http://chip-rostov.ru/ тел. 8-928-214-35-93

#10 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 11:15

Проверяй хорошенько массы.


Но ведь все массы на разъеме присутсвуют. Или это не факт?

#11 mitrich

mitrich

    Участник

  • APC-Пользователи
  • PipPip
  • 180 сообщений
  • Город:Нижегородская обл. г. Сергач
  • Пол:Мужчина

Отправлено 09 April 2008 - 11:24

Как проверяете питание и массы ЭБУ? Сталкивался с такой ситуацией,разъем снят с ЭБУ, все есть.Разбираю разъем,снимаю крышку с него,подключаю к блоку и чегото нет или питания или массы.Чаще плюсы пропадают.Может сигналка блокирует.

#12 alex24.73

alex24.73

    Мастер

  • НП АДАКТ
  • PipPipPipPipPip
  • 5682 сообщений
  • Город:г. Каменск-Шахтинский Ростовская обл.
  • Пол:Мужчина

Отправлено 09 April 2008 - 11:28

То что к разъёму подходят + и -, это не факт что они будут на плате. Чудес не бывает. Если на другом авто ЭБУ подает признаки жизни, а на этом нет, проверь питание на самой плате ЭБУ.
С Уважением, Алексей. http://chip-rostov.ru/ тел. 8-928-214-35-93

#13 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 11:54

То что к разъёму подходят + и -, это не факт что они будут на плате. Чудес не бывает. Если на другом авто ЭБУ подает признаки жизни, а на этом нет, проверь питание на самой плате ЭБУ.


На контактах платы + и - присутствуют.
Проверяю при помощи тестера.

#14 Гость_ra700_*

Гость_ra700_*
  • Гости

Отправлено 09 April 2008 - 12:49

Массы надо проверять под некоторой нагрузкой (хотя бы 50...100мА для датчиков и 0.1 ...0.5А для ИМ).
Иначе можно искать до опупения, по индикатору и тестеру все ОК, а при подключении датчиклв и ИМ - нет нормальной массы. Это при отключенном ЭБУ.

#15 alex24.73

alex24.73

    Мастер

  • НП АДАКТ
  • PipPipPipPipPip
  • 5682 сообщений
  • Город:г. Каменск-Шахтинский Ростовская обл.
  • Пол:Мужчина

Отправлено 09 April 2008 - 13:04

Между щупами Цешки повесь "контрольку", проверяй не только + но и - относительно +.
С Уважением, Алексей. http://chip-rostov.ru/ тел. 8-928-214-35-93

#16 Гость_ra700_*

Гость_ra700_*
  • Гости

Отправлено 09 April 2008 - 13:16

Между щупами Цешки повесь "контрольку"...

... - лампу освещения щитка приборов (около 1W)

#17 gumar

gumar

    Мастер

  • Члены НП АДАКТ
  • PipPipPipPipPip
  • 1539 сообщений
  • Город:РМЭ г.Волжск
  • Пол:Мужчина

Отправлено 09 April 2008 - 13:28

Сломал я эту ксюху. :yahoo:
Был плохой контакт по "+" с блока предохранителей до эбу.
Продублировал и машина завелась.
Всем огромное спасибо!