Продолжая взаимодействие с настоящим сайтом, вы выражаете свое согласие с тем, что ваши пользовательские данные (сведения о местоположении; тип и версия ОС; тип и версия Браузера; тип устройства и разрешение его экрана; источник откуда пришел на сайт пользователь; с какого сайта или по какой рекламе; язык ОС и Браузера; какие страницы открывает и на какие кнопки нажимает пользователь) будут обрабатываться ООО «АРС АДАКТ» в целях сбора статистических данных о посетителях сайта и функционировании сайта в течение 3 месяцев. В случае, если вы не хотите, чтобы ваши данные обрабатывались, покиньте сайт.

Перейти к содержимому

АPC Pro программа поддержки APC АДАКТ для чип-тюнеров

Honda Integra 1994 Zc(1600)


  • Вы не можете ответить в тему
Сообщений в теме: 11

#1 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9816 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 27 March 2010 - 22:53

Постоянно работает вентилятор.. Двигатель не нагревается.. Как заводишь, включается практически сразу..<BR>ДТОЖ есть два в наличии, на обоих сопротивление меняется при нагревании... При комнатной температуре порядка 2кОм. Одеваешь разъем, нагреваешь зажигалкой - вентилятор включается.. Вставляешь на место - около 150 Ом (на 30 минут назад заглушенном движке) - на обоих. Если вкл. зажигание, но не заводить - не включается. Завел - сразу практически. Повторюсь - двиг холодный.. В автодате не нашел на Хондах ни одного ДТОЖ,шоб имел сопротивление 2кОм при 20 градусах и 150 Ом при 50-60и... Неужели оба убитые и, при том, одинаково.... ?
Есть у кого инфа именно по этой машинке ?
А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#2 Edinolichnik

Edinolichnik

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 1294 сообщений
  • Город:Москва
  • Пол:Мужчина

Отправлено 28 March 2010 - 02:27

В Боше по конкретному авто такой инфы нету, он ссылается на параметры моделей с аналогичной системой впрыска (с ремаркой, как всегда, что кое-что могёт и отличаться) - при 20 град 1,8-2,6ком, при 80 град 230-430Ом. Так что 2кОм при 20гр в допуске, а вот 150Ом при 50гр - скорее всего гонят датчики. Вопрос - откель у него второй датчик имеется? Уже были какие то проблемы с ним, и хозяин его менял? Датчики случАем не похоже, что из одной партии? Экстраполируя твои реальные данные сопротивлений/температур/срабатывания вентилятора, очень похоже, что включение вентилятора д.б. при сопротивлении таки 200-250Ом, как на всяких других авто с аналогичными датчиками, и имеющиеся датчики просто неисправны - небось левак какой посторонний/китайский (на авто старше 10 лет, производители уже не обязаны выпускать з/ч, и их лепят где попало, а если есть выбор оригинал/не оригинал, то владельцы таких пожилых авто обычно выбирают подешевле) . Попробуй для пробы воткнуть другой датчик с подходящей резьбой и "нормальной" характеристикой - хоть от ТАЗика. Или последовательно с штатным датчиком поставить резюк Ом на 100, и посмотреть результат.
Если результат будет положительным - ИМХО, можно будет оставить и с резюком, при более низких температурах и росте сопротивления датчика, эта "поправка" будет уже несущественна и в пределах допусков). Можно воткнуть подстроечный резистор Ом на 200-500, и тогда точнее отрегулить температуру включения:al:
С уважением, Дмитрий.

#3 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9816 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 28 March 2010 - 06:45

"1,8-2,6ком, при 80 град 230-430Ом" - такое то я видел в автодате. Выводы сделал те-же. 

Думал, бывают и другие.. Второй датчик имеется, т.к. ему воткнули контрактное двигло, один соотвественно, со старого, второй с нового..
Но почему они оба убиты одинаково.. 


Разве от таза подойдёт по резьбе ?


Сообщение отредактировал СаняЖД: 28 March 2010 - 07:29

А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#4 Edinolichnik

Edinolichnik

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 1294 сообщений
  • Город:Москва
  • Пол:Мужчина

Отправлено 28 March 2010 - 14:23

Сань - конечно, бывают и другие, но довольно редко встречаются.

Оба одинаково - возможно, из за каких то огрехов производства/технологии или применённых материалов:unknw:

От ТАЗа я имел в виду по характеристике, если резьба подойдёт - там уж сам смотри по месту, мне твоего датчика не видать:pardon:
С уважением, Дмитрий.

#5 talap3

talap3

    ТАЛАП

  • Заблокированные
  • PipPipPip
  • 904 сообщений
  • Город:казахстан
  • Пол:Мужчина

Отправлено 28 March 2010 - 17:15

А кондер есть на машинке? Может с ним все связано?
Начинаю шаманить

#6 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9816 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 28 March 2010 - 20:07

Во, во !

Машинка была ночью уже вчера... Потому мозг работал вяло.. Тоже задумался об нём, потом забыл.
Там релюхи не подписаны на крышке, вообще ничего не подписано...

Кондей был. Убран. Давно. Трубки заглушены, радиатор отсутствует... Схемку бы.. И зациклился б на этом, если б не одно "но" -
До замены двигла вентилятор работал как нужно (со слов клиента).
Да и сопротивление датчиков реально 150 Ом при установке на место..

А по схеме СУД (которая есть), ДТОЖ напрямую идет на ЭБУ, и упр. на реле вентилятора идет напрямую с ЭБУ.. Короче, схемку бы поподробнее..



Сообщение отредактировал СаняЖД: 28 March 2010 - 20:11

А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#7 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9816 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 29 March 2010 - 16:37

Хм, с новым датчиком включается когда нужно... Но НЕ ВЫКЛючается уже опосля... ))

Релюха не клинит, проверено. На ней управляющий сигнал не теряется.





А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#8 Edinolichnik

Edinolichnik

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 1294 сообщений
  • Город:Москва
  • Пол:Мужчина

Отправлено 30 March 2010 - 15:33

Сань, а не пробовал вместо датчика переменный резистор (на килоОм примерно) подкинуть и сымитировать им сначала до включения вентилятора, а за тем "опустить температуру" пониже - выключится, или нет? Может, например, термостат после включения вентилятора при охлаждении уже закрывается, а порог температуры отключения по датчику (из за раннего закрывания термостата, или термодатчика) ещё не достигается - в таком раскладе он будет вкл, и больше не выкл.

Зы. Схему на неё в имеющихся источниках пока не нашёл:unknw:
С уважением, Дмитрий.

#9 СаняЖД

СаняЖД

    Chip-Tuning-Ekaterinburg.ru, 89221499885, c 14 до 01 часа.

  • APC-Пользователи
  • PipPipPipPipPip
  • 9816 сообщений
  • Город:Свердловск
  • Пол:Мужчина

Отправлено 30 March 2010 - 16:30

Пробовал. Если смотреть по напряжению на датчике - включается при снижении его до 7,5 вольт, выключается при поднятии до 8,5... Но в движке, почему то, до этого обратно не поднимается.. Термометр бы высокотемпературный... Есть такое ощщущение, что в месте врезки датчика, х/з почему, температура реально не опускается толком..
А впрочем, живите, как хотите.
Пусть Бог судья вам будет, а не я.

____________________________________________________________И.Кучин, 1984г.

#10 talap3

talap3

    ТАЛАП

  • Заблокированные
  • PipPipPip
  • 904 сообщений
  • Город:казахстан
  • Пол:Мужчина

Отправлено 30 March 2010 - 17:04

Проверь нет ли там где прокладки. Может поставили с меньшим отверстием что бы печка зимой температуру хорошо держала, или в патрубке где нибудь вставка стоит.Или радиатор забит.

Сообщение отредактировал talap3: 30 March 2010 - 17:05

Начинаю шаманить

#11 Edinolichnik

Edinolichnik

    Мастер

  • Доверенные пользователи
  • PipPipPipPipPip
  • 1294 сообщений
  • Город:Москва
  • Пол:Мужчина

Отправлено 30 March 2010 - 17:22

включается при снижении его до 7,5 вольт, выключается при поднятии до 8,5...

А не дохрена ли напруги на нём:shok: Это не ошибка? Получается, если датчик вообще откинуть, то подтяжка - всё бортовое напряжение будет? Это хрень какая то - ни разу такого не встречал, да и нелогично это... Обычно ведь напруга подтяжки датчиков идёт после стабилизатора в ЭБУ, и обычно 5В. Каково питание на всяких других моторных датчиках?

Тут какая хрень может быть - если при включении вентилятора напруга на датчике 7,5В, при этом его сопротивление около 200Ом, то при этом через датчик течёт довольно приличный ток, который будет разогревать датчик изнутри и не давать сопротивлению снизиться - получается замкнутый круг:bu: Обычно ведь, при рабочей температуре, падение напруги на датчике - доли Вольта.
По этой же причине, от избыточного напряжения/тока, датчики могут и из строя выходить (при том одинаково - одинаковые датчики, одинаковые условия) - просто "спекаться изнутри", ведь они не рассчитаны на работу нагревателями.
С уважением, Дмитрий.

#12 Stoian

Stoian

    Участник

  • Доверенные пользователи
  • PipPip
  • 452 сообщений
  • Город:Болгарии
  • Пол:Мужчина

Отправлено 30 March 2010 - 20:26

  • Одеваешь разъем, нагреваешь зажигалкой - вентилятор включается.. Вставляешь на место - около 150 Ом (на 30 минут назад заглушенном движке) - на обоих. Если вкл. зажигание, но не заводить - не включается. Завел - сразу практически.
Есть у кого инфа именно по этой машинке ?

Инфа не нашел, но мЬ!сли есть. Я попробовал бь! завести толчком. Если при етом вентилятор не включился, копал бь! в сторону помехи от стартера по плюсу включают управление в компа /вероятно просохшие електролить! по питание./
У меня на Сузуки 99г. так включаеться ксенон /я ставил/, хотя не всегда, а та же схема на дригих авто етого не давала.